Вернуться   SubaruHost.Ru - форум автомобилей Subaru > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 14.01.2014, 12:53   #1
Новичок
 
Регистрация: 13.07.2009
Сообщений: 85
Отправить сообщение для Наташа Думчикова с помощью ICQ
По умолчанию

что стало странное творится:
1. иногда при включении ручного режима АКПП на панели горит циферка "4" или вообще не горит цифра, а коробка якобы в обычном режиме. Хотя на самом деле включена "ручная" первая передача. При переключении на вторую и далее все нормуль. При возвращении на первую опять тоже самое. Пропадает если заглушить-завести двигатель.
2. вчера в мое отсутвие, в салоне остался пассажир и двигатель был заведен, случилось вообще что-то непонятное: сначала пропало напряжение в прикуривателе(был подключен ноутбук), затем погасла магнитола(родной макинтош, играл не громко) и сама приборная панель(оптитрон). При этом двигатель продолжал работать, но появилось негромкое "тарахтение"(со слов пассажира). Так продолжалось 4-5 секунд. После чего все вернулось в норму. При мне такого ни разу не было. На улице в этот момент была сухая погода, 3-4 градуса мороза.

Наташа Думчикова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
странное поведение авто Артур Коломоец Электрооборудование 14 21.02.2014 22:04


Текущее время: 21:50. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot